<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Old Bridge School District closes after parent of child has presumptive positive case of COVID-19 - centraljersey.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://centraljersey.com/xmlrpc.php" />
    <meta property="og:image" content="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png" /><link rel="icon" type="image/png" href="https://centraljersey.com/wp-content/uploads/sites/26/2019/06/CJN_Favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Old Bridge School District closes after parent of child has presumptive positive case of COVID-19 - centraljersey.com" />
<meta property="og:description" content="OLD BRIDGE &#8211; Old Bridge Public Schools are taking precautions after learning a parent of a child in the district has a presumptive positive case of novel coronavirus (COVID-19). At approximately 6 p.m. on March 12, school officials were advised of the case through local health authorities and the Office of Emergency Management in the &hellip;" />
<meta property="og:url" content="https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/" />
<meta property="og:site_name" content="centraljersey.com" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="novel coronavirus" />
<meta property="article:tag" content="Old Bridge" />
<meta property="article:tag" content="Old Bridge Public Schools" />
<meta property="article:tag" content="Old Bridge School District" />
<meta property="article:section" content="Suburban News" />
<meta property="article:published_time" content="2020-03-13T19:19:40+00:00" />
<meta property="article:modified_time" content="2020-03-13T21:08:17+00:00" />
<meta property="og:updated_time" content="2020-03-13T21:08:17+00:00" />
<meta property="og:image" content="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png" />
<meta property="og:image:secure_url" content="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="OLD BRIDGE &#8211; Old Bridge Public Schools are taking precautions after learning a parent of a child in the district has a presumptive positive case of novel coronavirus (COVID-19). At approximately 6 p.m. on March 12, school officials were advised of the case through local health authorities and the Office of Emergency Management in the [&hellip;]" />
<meta name="twitter:title" content="Old Bridge School District closes after parent of child has presumptive positive case of COVID-19 - centraljersey.com" />
<meta name="twitter:image" content="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://centraljersey.com/#website","url":"https://centraljersey.com/","name":"centraljersey.com","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://centraljersey.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/#primaryimage","inLanguage":"en-US","url":"https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png","width":1920,"height":514,"caption":"coronavirus"},{"@type":"WebPage","@id":"https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/#webpage","url":"https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/","name":"Old Bridge School District closes after parent of child has presumptive positive case of COVID-19 - centraljersey.com","isPartOf":{"@id":"https://centraljersey.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/#primaryimage"},"datePublished":"2020-03-13T19:19:40+00:00","dateModified":"2020-03-13T21:08:17+00:00","author":{"@id":"https://centraljersey.com/#/schema/person/bcee440520c9dc9ad1f8ddfce0f264ad"}},{"@type":["Person"],"@id":"https://centraljersey.com/#/schema/person/bcee440520c9dc9ad1f8ddfce0f264ad","name":"KATHY CHANG, Staff Writer","image":{"@type":"ImageObject","@id":"https://centraljersey.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e872af84faec510ec9d979433ce577bd?s=96&d=mm&r=g","caption":"KATHY CHANG, Staff Writer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//centraljersey.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="centraljersey.com &raquo; Feed" href="https://centraljersey.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="centraljersey.com &raquo; Comments Feed" href="https://centraljersey.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-762929-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-762929-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://centraljersey.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://centraljersey.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://centraljersey.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://centraljersey.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://centraljersey.com/wp-content/themes/Newspaper-CMS/style.css?ver=9.6.1c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/centraljersey.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centraljersey.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=1584143880'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://centraljersey.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://centraljersey.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://centraljersey.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://centraljersey.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/dist/dom-ready.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/dist/a11y.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/centraljersey.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/centraljersey.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"https:\/\/centraljersey.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centraljersey.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<link rel='https://api.w.org/' href='https://centraljersey.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centraljersey.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centraljersey.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://centraljersey.com/?p=359655' />
<link rel="alternate" type="application/json+oembed" href="https://centraljersey.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentraljersey.com%2F2020%2F03%2F13%2Fold-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centraljersey.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentraljersey.com%2F2020%2F03%2F13%2Fold-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19%2F&#038;format=xml" />
<!-- Google DFP header -->
<meta property="wp:content" content="Suburban">
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>
<script>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().

   // Accepts both common mobile banner formats
   addSize([320, 400], [320, 50]). 
                
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 

   // Desktop
   addSize([1050, 200], [728, 90]).build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/1094365/centraljersey', [320, 50], 'div-gpt-ad-1560975665683-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads())
        .setTargeting('position', 'header');

    gptAdSlots[1] = googletag.defineSlot('/1094365/centraljersey', [300, 600], 'div-gpt-ad-1560975665683-1').
       //defineSizeMapping(mapping).
       addService(googletag.pubads())
        .setTargeting('position', 'sidebar');
        
   gptAdSlots[2] = googletag.defineSlot('/1094365/centraljersey', [320, 50], 'div-gpt-ad-1560975665683-3').
       defineSizeMapping(mapping).
       addService(googletag.pubads())
        .setTargeting('position', 'footer');
        
   gptAdSlots[3] = googletag.defineSlot('/1094365/centraljersey', [320, 50], 'div-gpt-ad-1560975665683-5').
       //defineSizeMapping(mapping).
       addService(googletag.pubads())
        .setTargeting('position', 'pageview');
	gptAdSlots[4] = googletag.defineSlot('/1094365/centraljersey', [300, 250], 'div-gpt-ad-1560975665683-2').
       //defineSizeMapping(mapping).
       addService(googletag.pubads())
        .setTargeting('position', 'inline');
   googletag.pubads().setTargeting('test','responsive');
   googletag.pubads().setTargeting('town', 'Suburban');
   googletag.pubads().collapseEmptyDivs();
   
      // Start ad fetching
   googletag.enableServices();
 });
</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/centraljersey.com\/wp-admin\/","wpRestNonce":"7ab9116c62","wpRestUrl":"https:\/\/centraljersey.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19&#038;amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- fontawesome -->
<script src="https://kit.fontawesome.com/4719db31a4.js"></script>
<!-- end fontawesome -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFCMLNJ');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://centraljersey.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://centraljersey.com/c/coronavirus/",
                    "name": "CoronaVirus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/",
                    "name": "Old Bridge School District closes after parent of child has presumptive positive..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://centraljersey.com/wp-content/uploads/sites/26/2019/06/CJN_Favicon.png" sizes="32x32" />
<link rel="icon" href="https://centraljersey.com/wp-content/uploads/sites/26/2019/06/CJN_Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://centraljersey.com/wp-content/uploads/sites/26/2019/06/CJN_Favicon.png" />
<meta name="msapplication-TileImage" content="https://centraljersey.com/wp-content/uploads/sites/26/2019/06/CJN_Favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #e0e0e0;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #e0e0e0;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #e0e0e0;
                }
</style>

	<style id="tdw-css-placeholder">.calendar-widget {
  background: #eeeeee;
  padding: 10px;
}
.calendar-widget {
  color: #3f3f3f;
}
.calendar-widget-item {
  font-size: .9em;
}
.calendar-widget-item img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
.calendar-container {
  display: flex;
}
.calendar-image {
  flex: 0 0 30%;
  margin: 25px;
}
@media screen and (max-width: 600px) {
  .calendar-container {
    display: block;
  }
  .calendar-headline h4 {
    text-align: center;
  }
}
.calendar-image img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
.calendar-headline h4 {
  margin-bottom: 0px;
}
.calendar-date {
  /*    margin-top: -15px; */
}
.calendar-date a {
  color: #111111;
}
.calendar-categories {
  margin-left: 20px;
}
.calendar-category {
  float: left;
  padding: 5px;
}
.calendar-category a {
  color: #111111;
}
.calendar-featured {
  background: #eeeeee;
}
#event-form #event-name {
  width: 98%;
  padding: 2px;
}
#em-location-data table.em-location-data {
  width: 98%;
}
.event-categories {
  margin-top: 25px;
}
.event-categories h4 {
  display: block;
}
.event-categories label {
  padding-right: 25px;
}
.event-categories select {
  min-width: 250px;
  padding: 5px;
  height: 230px;
}
.event-categories select option:nth-child(4) {
  display: none;
}
.ui-widget-header {
  border: 1px solid #3f3f3f;
  background: #3f3f3f url(images/ui-bg_gloss-wave_35_f6a828_500x100.png) 50% 50% repeat-x;
  color: #111;
  font-weight: bold;
}
.ui-helper-clearfix {
  min-height: 0;
}
.ui-widget-header {
  border: 1px solid #3f3f3f;
  background: #3f3f3f url(images/ui-bg_gloss-wave_35_f6a828_500x100.png) 50% 50% repeat-x;
  color: #111;
}
div.time-picker li {
  height: 17px;
}
.em-timezone,
.em-location-data-country,
.em-location-data-region {
  display: none;
}
input[type=text],
input[type=url],
input[type=tel],
input[type=email] {
  max-width: 98%;
}
/* event widget list */
time.icon {
  font-size: .75em;
  /* change icon size */
  display: block;
  position: relative;
  width: 6em;
  height: 6em;
  background-color: #fff;
  margin: 0.2em auto;
  border-radius: 0.6em;
  box-shadow: 0 1px 0 #bdbdbd, 0 2px 0 #fff, 0 3px 0 #bdbdbd, 0 4px 0 #fff, 0 5px 0 #bdbdbd, 0 0 0 1px #bdbdbd;
  overflow: hidden;
  -webkit-backface-visibility: hidden;
  -webkit-transform: rotate(0deg) skewY(0deg);
  -webkit-transform-origin: 50% 10%;
  transform-origin: 50% 10%;
}
time.icon * {
  display: block;
  width: 100%;
  font-size: 1em;
  font-weight: bold;
  font-style: normal;
  text-align: center;
}
time.icon strong {
  position: absolute;
  top: 0;
  padding: 0;
  color: #fff;
  background-color: #a49a8d;
}
time.icon em {
  position: absolute;
  bottom: -0.2em;
  color: #a49a8d;
}
time.icon span {
  width: 100%;
  font-size: 2.5em;
  letter-spacing: -0.05em;
  padding-top: 0.95em;
  color: #111;
}
.widget li time.icon,
.card-headline {
  line-height: 23px;
}
.card-headline {
  padding-top: 5px;
}
.event-date-container {
  float: left;
  padding-right: 10px;
  padding-bottom: 10px;
}
.all-events-link {
  text-align: center;
  font-size: 1.2em;
  padding: 10px;
  text-transform: uppercase;
}
/* calendar nav */
.calnav ul {
  *zoom: 1;
  list-style: none;
  margin: 0;
  padding: 0;
  background: #333;
}
.calnav ul:before,
.nav ul:after {
  content: "";
  display: table;
}
.calnav ul:after {
  clear: both;
}
.calnav ul > li {
  float: left;
  position: relative;
}
.calnav a {
  display: block;
  padding: 10px 20px 10px 10px;
  line-height: 1em;
  color: #222;
  border-right: 1px solid #3f3f3f;
}
.calnav a:hover {
  text-decoration: none;
  background: #3f3f3f;
  color: #fff;
}
.calnav li ul {
  background: #3f3f3f;
}
.calnav li ul li {
  width: 125px;
}
.calnav li ul a {
  border: none;
  color: #fff;
}
.calnav li ul a:hover {
  background: rgba(0, 0, 0, 0.3);
}
.calnav li ul {
  position: absolute;
  left: 0;
  top: 36px;
  z-index: 1;
  max-height: 0;
  overflow: hidden;
  -webkit-transform: perspective(400) rotate3d(1, 0, 0, -90deg);
  -webkit-transform-origin: 50% 0;
  -webkit-transition: 350ms;
  -moz-transition: 350ms;
  -o-transition: 350ms;
  transition: 350ms;
}
.calnav ul > li:hover ul {
  max-height: 1000px;
  -webkit-transform: perspective(400) rotate3d(0, 0, 0, 0);
}
.mobilecal {
  display: none;
}
@media screen and (max-width: 600px) {
  .desktopcal {
    display: none;
  }
  .mobilecal {
    display: block;
  }
}
/* end calendar nav */
</style></head>

<body class="post-template-default single single-post postid-359655 single-format-standard old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19 global-block-template-10 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/centraljerseynews/posts/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/central_jersey" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-263426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-263426"><a href="#">Papers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-274196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274196"><a href="https://centraljersey.com/atlantic-hub/">Atlantic Hub<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274191"><a href="https://centraljersey.com/c/atl-hub/news-hub/">News</a></li>
		<li id="menu-item-274193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274193"><a href="https://centraljersey.com/c/atl-hub/opinion-hub/">Opinion</a></li>
		<li id="menu-item-274195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274195"><a href="https://centraljersey.com/c/atl-hub/sports-hub/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274206"><a href="https://centraljersey.com/cranbury-press/">Cranbury Press<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274209"><a href="https://centraljersey.com/c/cranbury-press/news-cp/">News</a></li>
		<li id="menu-item-274210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274210"><a href="https://centraljersey.com/c/cranbury-press/opinion-cp/">Opinion</a></li>
		<li id="menu-item-274211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274211"><a href="https://centraljersey.com/c/cranbury-press/sports-cp/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274212"><a href="https://centraljersey.com/em-sentinel/">Criterion Sentinel<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274215"><a href="https://centraljersey.com/c/emsent/news-em/">News</a></li>
		<li id="menu-item-274217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274217"><a href="https://centraljersey.com/c/emsent/opinion-em/">Opinion</a></li>
		<li id="menu-item-274219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274219"><a href="https://centraljersey.com/c/emsent/sports-em/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-263461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-263461"><a href="https://centraljersey.com/examiner/">Examiner<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-263464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263464"><a href="https://centraljersey.com/c/examiner/news-exa/">News</a></li>
		<li id="menu-item-263466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263466"><a href="https://centraljersey.com/c/examiner/opinion-exa/">Opinion</a></li>
		<li id="menu-item-263468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263468"><a href="https://centraljersey.com/c/examiner/sports-exa/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-263469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-263469"><a href="https://centraljersey.com/hillsborough-beacon/">Hillsborough Beacon<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-263471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263471"><a href="https://centraljersey.com/c/hillsborough-beacon/news-hb/">News</a></li>
		<li id="menu-item-263472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263472"><a href="https://centraljersey.com/c/hillsborough-beacon/opinion-hb/">Opinion</a></li>
		<li id="menu-item-263473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263473"><a href="https://centraljersey.com/c/hillsborough-beacon/sports-hb/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274136"><a href="https://centraljersey.com/hopewell-valley-news/">Hopewell Valley News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274138"><a href="https://centraljersey.com/c/hopewell-valley-news/news-hv/">News</a></li>
		<li id="menu-item-274139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274139"><a href="https://centraljersey.com/c/hopewell-valley-news/opinion-hv/">Opinion</a></li>
		<li id="menu-item-274140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274140"><a href="https://centraljersey.com/c/hopewell-valley-news/sports-hv/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274141"><a href="https://centraljersey.com/independent/">Independent<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274146"><a href="https://centraljersey.com/c/independent/news-ind/">News</a></li>
		<li id="menu-item-274148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274148"><a href="https://centraljersey.com/c/independent/opinion-ind/">Opinion</a></li>
		<li id="menu-item-274150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274150"><a href="https://centraljersey.com/c/independent/sports-ind/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274220"><a href="https://centraljersey.com/lawrence-ledger/">Lawrence Ledger<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274222"><a href="https://centraljersey.com/c/lawrence-ledger/news-ll/">News</a></li>
		<li id="menu-item-274223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274223"><a href="https://centraljersey.com/c/lawrence-ledger/opinion-ll/">Opinion</a></li>
		<li id="menu-item-274224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274224"><a href="https://centraljersey.com/c/lawrence-ledger/sports-ll/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274151"><a href="https://centraljersey.com/news-transcript/">News Transcript<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274154"><a href="https://centraljersey.com/c/news-transcript/news-trn/">News</a></li>
		<li id="menu-item-274156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274156"><a href="https://centraljersey.com/c/news-transcript/opinion-trn/">Opinion</a></li>
		<li id="menu-item-274158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274158"><a href="https://centraljersey.com/c/news-transcript/sports-trn/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274225"><a href="https://centraljersey.com/princeton-packet/">Princeton Packet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274227"><a href="https://centraljersey.com/c/princeton-packet/news-pp/">News</a></li>
		<li id="menu-item-274228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274228"><a href="https://centraljersey.com/c/princeton-packet/opinion-pp/">Opinion</a></li>
		<li id="menu-item-274229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274229"><a href="https://centraljersey.com/c/princeton-packet/sports-pp/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274160"><a href="https://centraljersey.com/register-news/">Register News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274162"><a href="https://centraljersey.com/c/brn/news-brn/">News</a></li>
		<li id="menu-item-274164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274164"><a href="https://centraljersey.com/c/brn/opinion-brn/">Opinion</a></li>
		<li id="menu-item-274165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274165"><a href="https://centraljersey.com/c/brn/sports-brn/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274167"><a href="https://centraljersey.com/eb-sentinel/">Sentinel – East Brunswick<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274170"><a href="https://centraljersey.com/c/ebsent/news-ebsent/">News</a></li>
		<li id="menu-item-274172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274172"><a href="https://centraljersey.com/c/ebsent/opinion-ebsent/">Opinion</a></li>
		<li id="menu-item-274174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274174"><a href="https://centraljersey.com/c/ebsent/sports-ebsent/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274178"><a href="https://centraljersey.com/ns-sentinel/">Sentinel – No. &#038; So. Brunswick<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274181"><a href="https://centraljersey.com/c/nssent/news-nssent/">News</a></li>
		<li id="menu-item-274183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274183"><a href="https://centraljersey.com/c/nssent/opinion-nssent/">Opinion</a></li>
		<li id="menu-item-274185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274185"><a href="https://centraljersey.com/c/nssent/sports-nssent/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274188"><a href="https://centraljersey.com/suburban/">Suburban<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274201"><a href="https://centraljersey.com/c/suburban/news-sub/">News</a></li>
		<li id="menu-item-274203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274203"><a href="https://centraljersey.com/c/suburban/opinion-sub/">Opinion</a></li>
		<li id="menu-item-274205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274205"><a href="https://centraljersey.com/c/suburban/sports-sub/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274230"><a href="https://centraljersey.com/tri-town-news/">Tri-Town News<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274233"><a href="https://centraljersey.com/c/tri-town/news-tri/">News</a></li>
		<li id="menu-item-274235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274235"><a href="https://centraljersey.com/c/tri-town/opinion-tri/">Opinion</a></li>
		<li id="menu-item-274237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274237"><a href="https://centraljersey.com/c/tri-town/sports-tri/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-274240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274240"><a href="https://centraljersey.com/windsor-hights-herald/">Windsor-Hights Herald<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274242"><a href="https://centraljersey.com/c/windsor-hights-herald/news-wh/">News</a></li>
		<li id="menu-item-274243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274243"><a href="https://centraljersey.com/c/windsor-hights-herald/opinion-wh/">Opinion</a></li>
		<li id="menu-item-274244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274244"><a href="https://centraljersey.com/c/windsor-hights-herald/sports-wh/">Sports</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-339109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339109"><a href="#">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-339110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339110"><a href="https://centraljersey.com/sports-mercer-county/">Sports Mercer County</a></li>
	<li id="menu-item-339112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339112"><a href="https://centraljersey.com/sports-middlesex-county/">Sports Middlesex County</a></li>
	<li id="menu-item-339111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339111"><a href="https://centraljersey.com/sports-monmouth-county/">Sports Monmouth County</a></li>
	<li id="menu-item-339114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339114"><a href="https://ussportsbonus.com/central-jersey/"><hr> Sports Betting</a></li>
</ul>
</li>
<li id="menu-item-263475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263475"><a href="https://centraljersey.com/c/time-off/">Time Off</a></li>
<li id="menu-item-263479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263479"><a href="#">Community<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-274637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274637"><a href="https://centraljersey.com/announcements/">Announcements</a></li>
	<li id="menu-item-331604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331604"><a href="https://centraljersey.com/c/sections/auto/">Auto</a></li>
	<li id="menu-item-263480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263480"><a href="https://www.broadstreetclassifieds.com/">Classifieds</a></li>
	<li id="menu-item-274665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274665"><a href="https://centraljersey.com/events/">Community Calendar</a></li>
	<li id="menu-item-275219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275219"><a href="https://centraljersey.com/c/sections/health-fitness/">Health &#038; Fitness</a></li>
	<li id="menu-item-277488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277488"><a href="https://centraljersey.com/c/justgo/">Just Go</a></li>
	<li id="menu-item-274633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274633"><a href="https://centraljersey.com/c/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-275414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275414"><a href="https://centraljersey.com/c/obituaries/">Obituaries</a></li>
	<li id="menu-item-263481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263481"><a href="https://centraljersey.com/c/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-331605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331605"><a href="https://centraljersey.com/c/sections/real-estate/">Real Estate</a></li>
	<li id="menu-item-315703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315703"><a href="https://centraljersey.com/c/special-sections/">Special Sections</a></li>
	<li id="menu-item-318689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318689"><a href="https://centraljersey.com/advertise-with-us/"><hr>Advertise with Us</a></li>
	<li id="menu-item-318690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318690"><a href="https://centraljersey.com/contact/">Contact Us</a></li>
	<li id="menu-item-280560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280560"><a href="https://centraljersey.com/submit-form/">Send a Letter | Press Release | Event</a></li>
	<li id="menu-item-280563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280563"><a href="https://centraljersey.com/submit-event/">Submit to our online Events Calendar</a></li>
	<li id="menu-item-337530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337530"><a href="https://centraljersey.com/subscribe/">Get Newsletter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://centraljersey.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://centraljersey.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://centraljersey.com/">
                <img src="https://centraljersey.com/wp-content/uploads/sites/26/2019/07/CJ-544x180.png" alt="Central Jersey" title="Central Jersey"/>
                <span class="td-visual-hidden">centraljersey.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-263426"><a href="#">Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274196"><a href="https://centraljersey.com/atlantic-hub/">Atlantic Hub</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274191"><a href="https://centraljersey.com/c/atl-hub/news-hub/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274193"><a href="https://centraljersey.com/c/atl-hub/opinion-hub/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274195"><a href="https://centraljersey.com/c/atl-hub/sports-hub/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274206"><a href="https://centraljersey.com/cranbury-press/">Cranbury Press</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274209"><a href="https://centraljersey.com/c/cranbury-press/news-cp/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274210"><a href="https://centraljersey.com/c/cranbury-press/opinion-cp/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274211"><a href="https://centraljersey.com/c/cranbury-press/sports-cp/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274212"><a href="https://centraljersey.com/em-sentinel/">Criterion Sentinel</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274215"><a href="https://centraljersey.com/c/emsent/news-em/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274217"><a href="https://centraljersey.com/c/emsent/opinion-em/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274219"><a href="https://centraljersey.com/c/emsent/sports-em/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-263461"><a href="https://centraljersey.com/examiner/">Examiner</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263464"><a href="https://centraljersey.com/c/examiner/news-exa/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263466"><a href="https://centraljersey.com/c/examiner/opinion-exa/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263468"><a href="https://centraljersey.com/c/examiner/sports-exa/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-263469"><a href="https://centraljersey.com/hillsborough-beacon/">Hillsborough Beacon</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263471"><a href="https://centraljersey.com/c/hillsborough-beacon/news-hb/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263472"><a href="https://centraljersey.com/c/hillsborough-beacon/opinion-hb/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263473"><a href="https://centraljersey.com/c/hillsborough-beacon/sports-hb/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274136"><a href="https://centraljersey.com/hopewell-valley-news/">Hopewell Valley News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274138"><a href="https://centraljersey.com/c/hopewell-valley-news/news-hv/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274139"><a href="https://centraljersey.com/c/hopewell-valley-news/opinion-hv/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274140"><a href="https://centraljersey.com/c/hopewell-valley-news/sports-hv/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274141"><a href="https://centraljersey.com/independent/">Independent</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274146"><a href="https://centraljersey.com/c/independent/news-ind/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274148"><a href="https://centraljersey.com/c/independent/opinion-ind/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274150"><a href="https://centraljersey.com/c/independent/sports-ind/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274220"><a href="https://centraljersey.com/lawrence-ledger/">Lawrence Ledger</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274222"><a href="https://centraljersey.com/c/lawrence-ledger/news-ll/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274223"><a href="https://centraljersey.com/c/lawrence-ledger/opinion-ll/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274224"><a href="https://centraljersey.com/c/lawrence-ledger/sports-ll/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274151"><a href="https://centraljersey.com/news-transcript/">News Transcript</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274154"><a href="https://centraljersey.com/c/news-transcript/news-trn/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274156"><a href="https://centraljersey.com/c/news-transcript/opinion-trn/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274158"><a href="https://centraljersey.com/c/news-transcript/sports-trn/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274225"><a href="https://centraljersey.com/princeton-packet/">Princeton Packet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274227"><a href="https://centraljersey.com/c/princeton-packet/news-pp/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274228"><a href="https://centraljersey.com/c/princeton-packet/opinion-pp/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274229"><a href="https://centraljersey.com/c/princeton-packet/sports-pp/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274160"><a href="https://centraljersey.com/register-news/">Register News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274162"><a href="https://centraljersey.com/c/brn/news-brn/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274164"><a href="https://centraljersey.com/c/brn/opinion-brn/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274165"><a href="https://centraljersey.com/c/brn/sports-brn/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274167"><a href="https://centraljersey.com/eb-sentinel/">Sentinel – East Brunswick</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274170"><a href="https://centraljersey.com/c/ebsent/news-ebsent/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274172"><a href="https://centraljersey.com/c/ebsent/opinion-ebsent/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274174"><a href="https://centraljersey.com/c/ebsent/sports-ebsent/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274178"><a href="https://centraljersey.com/ns-sentinel/">Sentinel – No. &#038; So. Brunswick</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274181"><a href="https://centraljersey.com/c/nssent/news-nssent/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274183"><a href="https://centraljersey.com/c/nssent/opinion-nssent/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274185"><a href="https://centraljersey.com/c/nssent/sports-nssent/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274188"><a href="https://centraljersey.com/suburban/">Suburban</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-274201"><a href="https://centraljersey.com/c/suburban/news-sub/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274203"><a href="https://centraljersey.com/c/suburban/opinion-sub/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274205"><a href="https://centraljersey.com/c/suburban/sports-sub/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274230"><a href="https://centraljersey.com/tri-town-news/">Tri-Town News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274233"><a href="https://centraljersey.com/c/tri-town/news-tri/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274235"><a href="https://centraljersey.com/c/tri-town/opinion-tri/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274237"><a href="https://centraljersey.com/c/tri-town/sports-tri/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-274240"><a href="https://centraljersey.com/windsor-hights-herald/">Windsor-Hights Herald</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274242"><a href="https://centraljersey.com/c/windsor-hights-herald/news-wh/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274243"><a href="https://centraljersey.com/c/windsor-hights-herald/opinion-wh/">Opinion</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274244"><a href="https://centraljersey.com/c/windsor-hights-herald/sports-wh/">Sports</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-339109"><a href="#">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339110"><a href="https://centraljersey.com/sports-mercer-county/">Sports Mercer County</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339112"><a href="https://centraljersey.com/sports-middlesex-county/">Sports Middlesex County</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-339111"><a href="https://centraljersey.com/sports-monmouth-county/">Sports Monmouth County</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-339114"><a href="https://ussportsbonus.com/central-jersey/"><hr> Sports Betting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263475"><a href="https://centraljersey.com/c/time-off/">Time Off</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-263479"><a href="#">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274637"><a href="https://centraljersey.com/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-331604"><a href="https://centraljersey.com/c/sections/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263480"><a href="https://www.broadstreetclassifieds.com/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274665"><a href="https://centraljersey.com/events/">Community Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275219"><a href="https://centraljersey.com/c/sections/health-fitness/">Health &#038; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277488"><a href="https://centraljersey.com/c/justgo/">Just Go</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274633"><a href="https://centraljersey.com/c/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275414"><a href="https://centraljersey.com/c/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-263481"><a href="https://centraljersey.com/c/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-331605"><a href="https://centraljersey.com/c/sections/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315703"><a href="https://centraljersey.com/c/special-sections/">Special Sections</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318689"><a href="https://centraljersey.com/advertise-with-us/"><hr>Advertise with Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318690"><a href="https://centraljersey.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280560"><a href="https://centraljersey.com/submit-form/">Send a Letter | Press Release | Event</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280563"><a href="https://centraljersey.com/submit-event/">Submit to our online Events Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-337530"><a href="https://centraljersey.com/subscribe/">Get Newsletter</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e6c1e088e9de_rand td_block_template_10">
<style>
/* custom css */
.td_uid_1_5e6c1e088e9de_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e6c1e088e9de_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /1094365/centraljersey -->
<div id='div-gpt-ad-1560975665683-0' class="aligncenter">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975665683-0'); });
</script>
</div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://centraljersey.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in CoronaVirus" class="entry-crumb" href="https://centraljersey.com/c/coronavirus/">CoronaVirus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Old Bridge School District closes after parent of child has presumptive positive...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-359655" class="post-359655 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-featured category-just-in category-news-sub tag-coronavirus tag-covid-19 tag-novel-coronavirus tag-old-bridge tag-old-bridge-public-schools tag-old-bridge-school-district" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Old Bridge School District closes after parent of child has presumptive positive case of COVID-19</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://centraljersey.com/author/kchang/">KATHY CHANG, Staff Writer</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-13T15:19:40+00:00" >March 13, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcentraljersey.com%2F2020%2F03%2F13%2Fold-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Old+Bridge+School+District+closes+after+parent+of+child+has+presumptive+positive+case+of+COVID-19&url=https%3A%2F%2Fcentraljersey.com%2F2020%2F03%2F13%2Fold-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19%2F&via=centraljersey.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Old Bridge School District closes after parent of child has presumptive positive case of COVID-19&body=https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <img width="696" height="186" src="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-1024x274.png" class="aligncenter wp-post-image" alt="coronavirus" srcset="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-1024x274.png 1024w, https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-300x80.png 300w, https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-768x206.png 768w, https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-1536x411.png 1536w, https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-696x186.png 696w, https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920-1569x420.png 1569w, https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png 1920w" sizes="(max-width: 696px) 100vw, 696px" /><p>OLD BRIDGE &#8211; Old Bridge Public Schools are taking precautions after learning a parent of a child in the district has a presumptive positive case of novel coronavirus (COVID-19).</p>
<p>At approximately 6 p.m. on March 12, school officials were advised of the case through local health authorities and the Office of Emergency Management in the township.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5e6c1e08900f1_rand td_block_template_10">
<style>
/* custom css */
.td_uid_2_5e6c1e08900f1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e6c1e08900f1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /1094365/centraljersey -->
<div id='div-gpt-ad-1560975665683-2' class="aligncenter">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975665683-2'); });
</script>
</div></div>
<p>&#8220;While the child was not in school today [March 12], the child is also exhibiting COVID-19-like symptoms,&#8221; the district said in a notice.</p>
<p>&#8220;Out of an abundance of caution&#8221; the district closed schools from March 13-16 to reassess the status of the community. All after school and school sponsored activities have been canceled.</p>
<p>The district will provide further instructions for online schooling next week if the closure is extended.</p>
<p>For more information, visit www.oldbridgeadmin.org/.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://centraljersey.com/t/coronavirus/">Coronavirus</a></li><li><a href="https://centraljersey.com/t/covid-19/">COVID-19</a></li><li><a href="https://centraljersey.com/t/novel-coronavirus/">novel coronavirus</a></li><li><a href="https://centraljersey.com/t/old-bridge/">Old Bridge</a></li><li><a href="https://centraljersey.com/t/old-bridge-public-schools/">Old Bridge Public Schools</a></li><li><a href="https://centraljersey.com/t/old-bridge-school-district/">Old Bridge School District</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcentraljersey.com%2F2020%2F03%2F13%2Fold-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Old+Bridge+School+District+closes+after+parent+of+child+has+presumptive+positive+case+of+COVID-19&url=https%3A%2F%2Fcentraljersey.com%2F2020%2F03%2F13%2Fold-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19%2F&via=centraljersey.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Old Bridge School District closes after parent of child has presumptive positive case of COVID-19&body=https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://centraljersey.com/author/kchang/"><img src="https://secure.gravatar.com/avatar/e872af84faec510ec9d979433ce577bd?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://centraljersey.com/author/kchang/">KATHY CHANG, Staff Writer</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KATHY CHANG, Staff Writer"></span><meta itemprop="datePublished" content="2020-03-13T15:19:40+00:00"><meta itemprop="dateModified" content="2020-03-13T17:08:17-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://centraljersey.com/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://centraljersey.com/wp-content/uploads/sites/26/2019/07/CJ-544x180.png"></span><meta itemprop="name" content="centraljersey.com"></span><meta itemprop="headline " content="Old Bridge School District closes after parent of child has presumptive positive case of COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/coronavirus-4817431_1920.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="514"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e6c1e0890b09_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_3_5e6c1e0890b09" ><script>var block_td_uid_3_5e6c1e0890b09 = new tdBlock();
block_td_uid_3_5e6c1e0890b09.id = "td_uid_3_5e6c1e0890b09";
block_td_uid_3_5e6c1e0890b09.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e6c1e0890b09_rand","td_column_number":3,"live_filter_cur_post_id":359655,"live_filter_cur_post_author":"251","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e6c1e0890b09_rand","tdc_css_class_style":"td_uid_3_5e6c1e0890b09_rand_style"}';
block_td_uid_3_5e6c1e0890b09.td_column_number = "3";
block_td_uid_3_5e6c1e0890b09.block_type = "td_block_related_posts";
block_td_uid_3_5e6c1e0890b09.post_count = "3";
block_td_uid_3_5e6c1e0890b09.found_posts = "4065";
block_td_uid_3_5e6c1e0890b09.header_color = "";
block_td_uid_3_5e6c1e0890b09.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6c1e0890b09.max_num_pages = "1355";
tdBlocksArray.push(block_td_uid_3_5e6c1e0890b09);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e6c1e089711c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e6c1e0890b09" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e6c1e0897120" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e6c1e0890b09" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e6c1e0890b09 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://centraljersey.com/2020/03/13/update-on-coronavirus-case-in-east-brunswick-woman-was-not-living-in-town-when-diagnosed/" rel="bookmark" class="td-image-wrap" title="Update on coronavirus case in East Brunswick: woman was not living in town when diagnosed"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="coronavirus" title="Update on coronavirus case in East Brunswick: woman was not living in town when diagnosed" data-type="image_tag" data-img-url="https://centraljersey.com/wp-content/uploads/sites/26/2020/03/covid-19-4908692_1920-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://centraljersey.com/2020/03/13/update-on-coronavirus-case-in-east-brunswick-woman-was-not-living-in-town-when-diagnosed/" rel="bookmark" title="Update on coronavirus case in East Brunswick: woman was not living in town when diagnosed">Update on coronavirus case in East Brunswick: woman was not living in town when diagnosed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://centraljersey.com/2020/03/13/husband-and-wife-from-woodbridge-test-presumptive-positive-for-coronavirus/" rel="bookmark" class="td-image-wrap" title="Husband and wife from Woodbridge test presumptive positive for coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="coronavirus" title="Husband and wife from Woodbridge test presumptive positive for coronavirus" data-type="image_tag" data-img-url="https://centraljersey.com/wp-content/uploads/sites/26/2020/03/corona-4901881_1920-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://centraljersey.com/2020/03/13/husband-and-wife-from-woodbridge-test-presumptive-positive-for-coronavirus/" rel="bookmark" title="Husband and wife from Woodbridge test presumptive positive for coronavirus">Husband and wife from Woodbridge test presumptive positive for coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://centraljersey.com/2020/03/13/jewish-family-services-remains-open-in-milltown-and-monroe-as-crisis-center/" rel="bookmark" class="td-image-wrap" title="Jewish Family Services remains open in Milltown and Monroe as crisis center"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="PHOTOS COURTESY OF CHRISTINE SULLIVAN" title="Jewish Family Services remains open in Milltown and Monroe as crisis center" data-type="image_tag" data-img-url="https://centraljersey.com/wp-content/uploads/sites/26/2019/06/se-eb-hadassah-bite1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://centraljersey.com/2020/03/13/jewish-family-services-remains-open-in-milltown-and-monroe-as-crisis-center/" rel="bookmark" title="Jewish Family Services remains open in Milltown and Monroe as crisis center">Jewish Family Services remains open in Milltown and Monroe as crisis center</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6c1e0890b09" data-td_block_id="td_uid_3_5e6c1e0890b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6c1e0890b09" data-td_block_id="td_uid_3_5e6c1e0890b09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5e6c1e0898466_rand td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_6_5e6c1e0898466" ><div class="td-block-title-wrap"></div><div id=td_uid_6_5e6c1e0898466 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Manalapan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_6_5e6c1e0898466"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5e6c1e0898466">
				<input id="td_uid_6_5e6c1e0898466" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_6_5e6c1e0898466"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5e6c1e0898466">
					<span class="td-big-degrees">68.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">F</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">71.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">64</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">35						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.8mph</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">59</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">52</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">47</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">57</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">53</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5e6c1e0898680_rand td_block_template_10">
<style>
/* custom css */
.td_uid_7_5e6c1e0898680_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e6c1e0898680_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /1094365/centraljersey -->
<div id='div-gpt-ad-1560975665683-1' class="aligncenter">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975665683-1'); });
</script>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5e6c1e089892a_rand td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_8_5e6c1e089892a" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Subscribe and receive your local news, sports, events and more delivered to your inbox.</p>
<p><a href="/subscribe/"><img src="https://centraljersey.com/wp-content/uploads/sites/26/2019/11/newsletter-button3.png" alt="Subsribe" border="0" /></a></p>
</div></div><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Archives ( 2000 &#8211; 2015 )</span></h4>			<div class="textwidget"><p><center>You can find our Archives from 2000 &#8211; 2015 at <a href="https://archive.centraljersey.com">archive.centraljersey.com</a></center></p>
</div>
		</aside><aside class="td_block_template_10 widget widget_em_calendar"><h4 class="td-block-title"><span>Events Calendar</span></h4><div id="em-calendar-105" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19&#038;ajaxCalendar=1&#038;mo=2&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Mar 2020</td>
			<td><a class="em-calnav em-calnav-next" href="/2020/03/13/old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=old-bridge-school-district-closes-after-parent-of-child-has-presumptive-positive-case-of-covid-19&#038;ajaxCalendar=1&#038;mo=4&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>S</td><td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-01/" title="400 Miles to Freedom, Cherish The Ladies, Exhibition: Photography by Imma Barrera">1</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-02/" title="Dr. Seuss Drop-in Craft (Ages 3-8), Exhibition: Photography by Imma Barrera, Lecture">2</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-03/" title="A Musical Performance and Talk, \&#8221;Letters to Erich: Family Separation and Holocaust Memory\&#8221;, Coffee 101, CONTACT of Mercer County Volunteer Training">3</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-04/" title="Al-Anon, Exhibition: Photography by Imma Barrera, Friends of the Library Meeting">4</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-05/" title="“Don’t Get Vaped In” Creative Expression Contest, Conversation Café, Exhibition: Photography by Imma Barrera">5</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-06/" title="2020 South Jersey Scholastic Art Awards, 8th Annual Tricky Tray at Edison High School, Adam Ezra Group">6</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-07/" title="23rd Annual Cranbury Craft Show, Astronomy Tonight, Born to Learn: The Montessori Story">7</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-08/" title="23rd Annual Cranbury Craft Show, Beth El Synagogue Purim Carnival “Purim-Con”, CAT VIDEO FEST 2020-Family Film Day!">8</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-09/" title="Beth El Synagogue “Hooray for Holidays – Purim”, Exhibition: Photography by Imma Barrera, Free ADHD Support Group Meeting">9</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-10/" title="An Overview of the New Jersey Early Intervention System, Build It, CONTACT of Mercer County Volunteer Training">10</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-11/" title="Al-Anon, Artificial Intelligence to Singularity – AI/ML: Realizing the Potential, Biomagnetism and Beyond, Training Seminar Mar 11th-15th, 2020">11</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-12/" title="&#8220;The Movement is a Sort of Mosaic&#8221; A History of the Women&#8217;s Suffrage Movement, AngioScreen at Hackensack Meridian Raritan Bay Medical Center, Author lecture">12</a>
									</td>
								<td class="eventful-today">
										<a href="https://centraljersey.com/events/2020-03-13/" title="ALIVE INSIDE  &#8211; FREE Dinner, Music and a Film, Baby Dance Party, Between The Seasons Art Exhibit at the Straube Center Galleries">13</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-14/" title="&#8220;The Courageous Heart of Irena Sendler&#8221; Movie and Discussion, A Garden of Quilts, Amelia Earhart The Power of One">14</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-15/" title="#lookfortheriver: Finding Lost Waterways, A Communal Song Session with Deborah Sacks Mintz, A Garden of Quilts">15</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-16/" title="Beth El Synagogue “Torah and Tea”, Census 2020: What You Need to Know, CGEIT Certification Training Course in Guadalajara Mexico">16</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-17/" title="\\\\\\\&#8221;I AM&#8230;\\\\\\\&#8221; Creative Writing &amp; Mindfulness Youth Workshop, Belly Dancing Introduction, Bridge for Beginners">17</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-18/" title="Al-Anon, Educational Freedom and Flexibility &#8211; PLC Open House, Exhibition: Photography by Imma Barrera">18</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-19/" title="Beth El Synagogue Seniors’ March Meeting, College Career Alternatives with Technology, Exhibition: Photography by Imma Barrera">19</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-20/" title="Artrageous, Exhibition: Photography by Imma Barrera, Mailbox Station">20</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-21/" title="100% Handcrafted, 24 Cannons at the Battle of Trenton: Talk &amp; Demonstration, 9th Annual Spring Model Train Show">21</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-22/" title="\&#8221;Aging Schmaging\&#8221; Show with Naomi Miller and light brunch, A Tribute to KAren and Richard Carpenter &#8211; The Closet Carpenters, Book Discussion: Uprooting The Poison Tree">22</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-23/" title="Build It, Exhibition: Photography by Imma Barrera, Grow with Google: Using Data to Drive Business Growth">23</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-24/" title="Authors&#8217; Conversation about The Toni Morrison Book Club, Belly Dancing Introduction, Bridge for Beginners">24</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-25/" title="Al-Anon, Climate change:  Get to Know the Energy Innovation and Carbon Dividend Act, Exhibition: Photography by Imma Barrera">25</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-26/" title="ArtConnect Forum, Exhibition: Photography by Imma Barrera, Family Matinee: The Goonies">26</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-27/" title="Beth El Synagogue Spring into Shabbat, Comedy Night: Laughter is Addictive with Frank Vignola, Exhibition: Photography by Imma Barrera">27</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-28/" title="5th Annual Home Garden Symposium  Presented by the Rutgers Master Gardeners of Monmouth County, Art Reception, Cheesy Food Fest">28</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-29/" title="Community Blood and Platelet Drive, Community Blood and Platelet Drive, Exhibition: Photography by Imma Barrera">29</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-30/" title="Carrie Chapman Catt and the League of Women Voters, Exhibition: Photography by Imma Barrera, Spanish 102">30</a>
									</td>
								<td class="eventful">
										<a href="https://centraljersey.com/events/2020-03-31/" title="Belly Dancing Introduction, Bridge for Beginners, Bridge for Intermediate Players">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://centraljersey.com/events/2020-04-01/" title="Al-Anon, In Search of Haydn, In Search of Haydn">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://centraljersey.com/events/2020-04-02/" title="Book Tasting (grades 3-6), Henry Inman Movie Night, Music and Merlot">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://centraljersey.com/events/2020-04-03/" title="BBMAK, Crafty Campout at Appel Farm, Jenkintown Music Theatre Presents TWELFTH NIGHT &#8211; a musical adaptation">3</a>
									</td>
								<td class="eventful-post">
										<a href="https://centraljersey.com/events/2020-04-04/" title="2020 Season Opening, 4 Paws Sake Family Fun Fest, Asbury Park ROCKS Dementia">4</a>
									</td>
						</tr>
	</tbody>
</table></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5e6c1e08b9a22_rand td-pb-border-top calendar-widget td_block_template_10"  data-td-block-uid="td_uid_9_5e6c1e08b9a22" >
<style>
/* custom css */
.td_uid_9_5e6c1e08b9a22_rand a {
			        color: #3f3f3f;
		        }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/events/categories/featured/" class="td-pulldown-size">Featured Events</a></h4></div><div class="td_mod_wrap td-fix-index">
<h3><a href="https://centraljersey.com/events/st-patricks-day-celebration-at-terhune-orchards/">St. Patrick\&#039;s Day Celebration at Terhune Orchards</a></h3>
<p><span class="calendar-widget-item"><a href="https://centraljersey.com/events/st-patricks-day-celebration-at-terhune-orchards/"><img width="324" height="235" src="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/shamrock-wine-324x235.jpg" class="attachment-324x235 size-324x235 wp-post-image" alt="" /></a><br /><i class="far fa-calendar-alt"></i> Sun, Mar 15 <i class="far fa-clock"></i> 12:00 pm - 5:00 pm</p>
<hr />
<p>
<h3><a href="https://centraljersey.com/events/pinelands-regional-high-school-mattress-sale-fundraiser/">Pinelands Regional High School Mattress Sale Fundraiser</a></h3>
<p><span class="calendar-widget-item"><a href="https://centraljersey.com/events/pinelands-regional-high-school-mattress-sale-fundraiser/"><img width="324" height="235" src="https://centraljersey.com/wp-content/uploads/sites/26/2020/03/social-media-image-V3-1-324x235.jpg" class="attachment-324x235 size-324x235 wp-post-image" alt="" /></a><br /><i class="far fa-calendar-alt"></i> Sat, Mar 21 <i class="far fa-clock"></i> 10:00 am - 4:00 pm</p>
<hr />
<p>
<h3><a href="https://centraljersey.com/events/read-explore-getting-ready-for-spring-2/">Read &amp; Explore: Getting Ready for Spring</a></h3>
<p><span class="calendar-widget-item"><a href="https://centraljersey.com/events/read-explore-getting-ready-for-spring-2/"><img width="324" height="235" src="https://centraljersey.com/wp-content/uploads/sites/26/2020/01/read-explore-getting-ready-for-spring-3-e1430566598888-1-324x235.jpg" class="attachment-324x235 size-324x235 wp-post-image" alt="" /></a><br /><i class="far fa-calendar-alt"></i> Sat, Mar 21 <i class="far fa-clock"></i> 10:00 am - 11:00 am</p>
<hr />
<p>
<h3><a href="https://centraljersey.com/events/24-cannons-at-the-battle-of-trenton-talk-demonstration/">24 Cannons at the Battle of Trenton: Talk &amp; Demonstration</a></h3>
<p><span class="calendar-widget-item"><a href="https://centraljersey.com/events/24-cannons-at-the-battle-of-trenton-talk-demonstration/"><img width="324" height="235" src="https://centraljersey.com/wp-content/uploads/sites/26/2020/02/bosted-cannon-talk-1--324x235.jpg" class="attachment-324x235 size-324x235 wp-post-image" alt="" /></a><br /><i class="far fa-calendar-alt"></i> Sat, Mar 21 <i class="far fa-clock"></i> 11:00 am - 12:00 pm</p>
<hr />
<p>
<h3><a href="https://centraljersey.com/events/explore-the-fun-of-science/">Explore the Fun of Science</a></h3>
<p><span class="calendar-widget-item"><a href="https://centraljersey.com/events/explore-the-fun-of-science/"><img width="231" height="235" src="https://centraljersey.com/wp-content/uploads/sites/26/2020/01/Fun-of-Science.png" class="attachment-324x235 size-324x235 wp-post-image" alt="" /></a><br /><i class="far fa-calendar-alt"></i> Sat, Mar 21 <i class="far fa-clock"></i> 11:00 am - 1:00 pm</p>
<hr />
<p></span><br />
<span class="calendar-widget-item-1" ><center><a href="/events/">ALL EVENTS</a> or <a href="/submit-event">Submit Event</a></center><br /></span></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5e6c1e08bd86d_rand td_block_template_10">
<style>
/* custom css */
.td_uid_10_5e6c1e08bd86d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e6c1e08bd86d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /1094365/centraljersey -->
<div id='div-gpt-ad-1560975665683-3' class="aligncenter">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975665683-3'); });
</script>
</div>
<!-- /1094365/centraljersey -->
<div id='div-gpt-ad-1560975665683-5' class="aligncenter">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975665683-5'); });
</script>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://centraljersey.com/"><img src="https://centraljersey.com/wp-content/uploads/sites/26/2019/07/CJ-250x200.png" alt="Central Jersey" title="Central Jersey"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We publish over 50 community publications<br>
<hr>
198 Route 9, Suite 100<br>
Manalapan, NJ 07726<br>
732.358.5200<br>
9a - 5p Weekdays<br>
<a href="//newspapermediagroup.com" target="_blank">NewspaperMediaGroup.com</a><div class="footer-email-wrap">Contact us: <a href="mailto:feedback@centraljersey.com">feedback@centraljersey.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/centraljerseynews/posts/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/central_jersey" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-other-items-container"><ul id="menu-other-items" class="td-subfooter-menu"><li id="menu-item-279109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-279109"><a href="https://centraljersey.com/contact/">Contact Us</a></li>
<li id="menu-item-318688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318688"><a href="https://centraljersey.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-279110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279110"><a href="https://centraljersey.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-279132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279132"><a href="https://centraljersey.com/terms-of-use/">Terms of use</a></li>
<li id="menu-item-342602" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342602"><a href="https://archive.centraljersey.com/">Archives ( 2000 &#8211; 2015 )</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 – centraljersey.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e6c1e08bec81
    -->

    <script type='text/javascript' src='https://centraljersey.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://centraljersey.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFCMLNJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "ce1d57b559015eeba501af7d0822d579"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5e6c1e0898466","location":"manalapan, US","api_location":"Manalapan","api_language":"en","api_key":"2fd4d30e07abfbd85bc7eaaded115f80","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[20,68.1],"today_humidity":35,"today_wind_speed":[7.7,4.8],"today_min":[17.8,64],"today_max":[22,71.6],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1584144000,"day_name":"Sat","day_temp":[15,59],"owm_day_index":0},{"timestamp":1584230400,"day_name":"Sun","day_temp":[11,52],"owm_day_index":8},{"timestamp":1584316800,"day_name":"Mon","day_temp":[9,47],"owm_day_index":16},{"timestamp":1584403200,"day_name":"Tue","day_temp":[14,57],"owm_day_index":24},{"timestamp":1584489600,"day_name":"Wed","day_temp":[11,53],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[359655]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://centraljersey.com/wp-content/themes/Newspaper-CMS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://centraljersey.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>